官方被Hack,代表6.1有安全漏洞 打印

官方被Hack,代表6.1有安全漏洞

1.已Hack情況
圖1
2.百度快照(黑客早已說有安全漏洞)
圖2
想升級Discuz!6.1.0既人都要停手了。可能下一個受害既人係你

[ 本帖最後由 cylalan 於 2008-5-5 11:51 AM 編輯 ]
附件: 您所在的用戶組無法下載或查看附件

FrKL-Anime Forum © All rights reserved.

TOP

嗯,看過了,熱滿話題....
不過升左,都唔會個個都hack .___."

希望您會喜歡這裡, 也在此歡迎您加入一起討論.
FrKL-Anime Forum © All rights reserved.

TOP

回復 2# 的帖子

至少冇人去的論壇唔會被hack吧?
saki

1-3期已有...
等第4期
FrKL-Anime Forum © All rights reserved.

TOP